🧑 🔍

weinig druk

Wiebe Schermerhorn
 - 26 november '19

Hallo mede moggers,

 

ik ben nieuw op het forum. ik heb nu een paar maanden een 406 uit '69 voor de hobby.

 

nu kon ik laatst niet meer remmen, na een tijdje kijken kwam ik erachter dat mijn remolie

 

op was. dat bijgevuld, maar remolie verdwijnt niet zomaar, dus een lek gevonden, remleiding 

 

bij mijn linker voorwiel. nieuwe leiding erop gezet e ik kon weer remmen, voor 2 dagen. toen had

 

ik weinig druk meer. na een tijdje draaien kwam hij niet hoger dan 3 bar. ik kon op zich wel remmen

 

maar lang niet zo goed als voorheen. ik hoor nergens lucht weglekken en het afblaasventiel blaast

 

ook niet overbodig af. Dus zou je zeggen compressor, daar zie ik niks aan, kop er een keer af gehad,

 

schoongeblazen, had ik weer even 8 bar maar dat was na een week over. weet iemand wat ik kan doen.

 

ik hoor het graag.

 

mvg Wiebe Schermerhron

Erik van de Kerkhof
 - 26 november '19

tja, het zal wellicht in de ventielen, of overdruk zitten, probeer ns bij een specialist als je er zelf niet uitkomt,

 

in Heythuysen, of nico. 

 

een opeenstapeling van achterstallig onderhoud en natuurlijk leeftijd van de ventielen(40 jaar+)

 

een en ander vervangen zal het wel op neer komen, succes (ondanks geen eenduidig antwoord)

Jeroen Aalders
 - 28 november '19

Of het je afblaasventiel is makkelijk te controleren.

 

als de motor loopt en je nog niet voldoende druk hebt moet kijken of hij dan al afblaast. dit komt uit het pijpje onder aan het ventiel.

 

zelf heb ik dit probleem namelijke afgelopen winter gehad toen was mijn ventiel onder het rijden vast gevroren

Wiebe Schermerhorn
 - 29 november '19

Hallo Jeroen en Erik,

 

bedankt voor de reacties K zal morgenochtend even naar dat afblaasventiel kijken. 

 

ik laat het weten

Plaatst reactie

Je dient ingelogd te zijn op een reactie te kunnen plaatsen.