🧑 🔍

406 start slecht/niet in kou

Robert Luijten
 - 27 januari '20

Mijn 406 heeft grote moeite om de motor rond te krijgen naarmate het vriespunt nadert. Als het echt begint te vriezen krijgt bij hem niet meer rond. Inmiddels heb ik al een nieuwe accu gekocht (varta 140Ah), andere startmotor erop gezet (eerst een nieuwe, dacht eerst dat het probleem daaraan lag), nu nog tijdelijk een goede gebruikte. Maat nog steeds hetzelfde probleem. De spanning over de accukabels is minimaal tijdens het starten (moeilijk te meten maar komt niet boven 1 volt uit). Hebben meer mensen dit probleem? Geen idee waar het aan ligt. De kop is ooit eens gevlakt, zou hij daardoor meer compressie hebben gekregen? bij warme motor start hij heel gemakkelijk. echter klikt de startmotor wel af en toe en moet ik een paar keer op de knop drukken voordat hij draait. Maar als hij eenmaal draait, dan ook snel rond. Weet iemand wat dit kan zijn?

Johan Verheijden
 - 28 januari '20

Dag Robert, 

 

Heeft je startmotor wel goede massa? 

 

Je kunt is proberen een startkabel op de massa van de accu te zetten en de andere kant is op een bevestigingsbout van de startmotor te zetten.

Arjan van Bommel
 - 28 januari '20

ook de + kabel kan ergens slecht contact maken dus bij die kabel kun je het proberen wat Johan zegt door de startkabel op de + accupool te zetten en op de + aansluiting van de startmotor.

Albert Verhulst
 - 28 januari '20

de + en de -lopen achter de accubak door het chassis    maak dat ook maar een goed zuiver

Robert Luijten
 - 28 januari '20

Dank jullie wel voor de reacties. De  truuk met de startkabels heb ik inderdaad al geprobeerd afgelopen periode, maar leidde tot niets. Mij lijkt dat er namelijk geen probleem in de kabel zit. Als daar een weerstand in zit, dan meet ik toch al heel snel een flinke spanningsval over de kabels. Met 800A is een minimale weerstand al gauw een paar volt aan spanningsvol

johan Hofhuis
 - 8 februari '20

is je start relais(bendix) wel goed, welke spanning staat er over de aansluitingen tijdens het starten, ideaal zou 0volt zijn

Plaatst reactie

Je dient ingelogd te zijn op een reactie te kunnen plaatsen.